請選擇 進入手機版 | 繼續訪問電腦版

施勢帆老師的教學網站

 找回密碼
 註冊
搜索
熱搜: 活动 交友 discuz
查看: 1556|回復: 46

CCNA 作業七 交換機管理

[複製鏈接]
shie 發表於 2014-5-29 15:08:44 | 顯示全部樓層 |閱讀模式
Refer:
http://mouse.oit.edu.tw/Books/Ne ... %a4%f9/Lab%2020.ppt
http://www.mikotek.com.tw/suppor/suppor_s5.htm

(For Switch1)

enable
conf t
hostname 123456-SW1
enable secret xxxxxxx
line con 0
login
password xxxxxxx
line vty 0 15
login
password xxxxxxx
exit
int vlan 1
ip address 213.63.36.253 255.255.255.0
ip default-gateway 213.63.36.254
exit
exit
copy run start

(For Switch3)

enable
conf t
hostname 123456-SW3
enable secret xxxxxxx
username shie password xxxxxxx
line con 0
login
password xxxxxxx
line vty 0 15
login local
exit
int vlan 1
ip address 213.63.37.253 255.255.255.0
ip default-gateway 213.63.37.254
exit
exit
copy run start

(For Router2)
刪除 Access List

enable
conf t
int f0/1
no ip access-group 101 in
int s0/1
no ip access-group 101 in


作業圖 I (switch1) show start


作業圖 II PC10 telnet switch1


作業圖 III PC10 telnet switch3



安全作業  PC6 tracert PC3

(For PC3)
ipconfig /ip 213.63.36.2 255.255.255.0
ipconfig /dg 213.63.36.254

(For PC6)
tracert 213.63.36.2

(For Switch 1)
en
show mac
conf t
int f0/2
shutdown
exit
exit
clear mac-address-table dynamic interface fastethernet 0/2
show mac

作業圖 IV



conf t
int f0/2
switchport mode access
switchport port-security maximum 2
switchport port-security mac-address 000c.4647.1234
switchport port-security mac-address 000c.4647.abcd
switchport port-security violation shutdown
no shut
exit
exit
copy run start


作業圖 V - VI (因本版有問題,作業圖 VI 可不交)




本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103305 該用戶已被刪除
1061C101103305 發表於 2014-6-3 10:24:40 | 顯示全部樓層

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103336 該用戶已被刪除
1061C101103336 發表於 2014-6-3 10:27:44 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103347 該用戶已被刪除
1061C101103347 發表於 2014-6-3 10:30:55 | 顯示全部樓層
回復 1# shie

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103342 該用戶已被刪除
1061C101103342 發表於 2014-6-3 10:31:33 | 顯示全部樓層
101103342魏再興

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103348 該用戶已被刪除
1061C101103348 發表於 2014-6-3 10:32:03 | 顯示全部樓層
回復 1# shie

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103325 該用戶已被刪除
1061C101103325 發表於 2014-6-3 10:35:34 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103302 該用戶已被刪除
1061C101103302 發表於 2014-6-3 10:40:01 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103354 該用戶已被刪除
1061C101103354 發表於 2014-6-3 10:41:43 | 顯示全部樓層
回復 1# shie


   

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103346 該用戶已被刪除
1061C101103346 發表於 2014-6-3 10:42:24 | 顯示全部樓層
本帖最後由 1061C101103346 於 2014-6-3 10:44 編輯

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103340 該用戶已被刪除
1061C101103340 發表於 2014-6-3 10:43:28 | 顯示全部樓層
回復 1# shie


   

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103304 該用戶已被刪除
1061C101103304 發表於 2014-6-3 10:43:56 | 顯示全部樓層

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103328 該用戶已被刪除
1061C101103328 發表於 2014-6-3 10:44:28 | 顯示全部樓層

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103337 該用戶已被刪除
1061C101103337 發表於 2014-6-3 10:45:53 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103349 該用戶已被刪除
1061C101103349 發表於 2014-6-3 10:49:41 | 顯示全部樓層
回復 1# shie

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103309 該用戶已被刪除
1061C101103309 發表於 2014-6-3 10:49:58 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103319C 該用戶已被刪除
1061C101103319C 發表於 2014-6-3 10:50:17 | 顯示全部樓層
101103319 電機二c 張仁豪

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103331 該用戶已被刪除
1061C101103331 發表於 2014-6-3 10:52:37 | 顯示全部樓層
回復 15# 1061C101103349

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103323 該用戶已被刪除
1061C101103323 發表於 2014-6-3 10:53:58 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061c101103350 該用戶已被刪除
1061c101103350 發表於 2014-6-3 10:54:07 | 顯示全部樓層
回復 1# shie

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103327 該用戶已被刪除
1061C101103327 發表於 2014-6-3 10:54:28 | 顯示全部樓層

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103351 該用戶已被刪除
1061C101103351 發表於 2014-6-3 10:55:54 | 顯示全部樓層
回復 1# shie

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103343 該用戶已被刪除
1061C101103343 發表於 2014-6-3 10:56:01 | 顯示全部樓層

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061c101103338 該用戶已被刪除
1061c101103338 發表於 2014-6-3 10:56:40 | 顯示全部樓層
回復 1# shie

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061C101103330 該用戶已被刪除
1061C101103330 發表於 2014-6-3 10:57:52 | 顯示全部樓層
本帖最後由 1061C101103330 於 2014-6-3 11:44 編輯

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
您需要登錄後才可以回帖 登錄 | 註冊

本版積分規則

小黑屋|手机版|Archiver|施勢帆老師的教學網站  

GMT+8, 2020-1-29 10:00 , Processed in 0.092898 second(s), 18 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回復 返回頂部 返回列表