請選擇 進入手機版 | 繼續訪問電腦版

施勢帆老師的教學網站

 找回密碼
 註冊
搜索
熱搜: 活动 交友 discuz
查看: 1519|回復: 49

CCNA 作業七 交換機管理

[複製鏈接]
shie 發表於 2014-5-29 17:35:45 | 顯示全部樓層 |閱讀模式
Refer:
http://mouse.oit.edu.tw/Books/Ne ... %a4%f9/Lab%2020.ppt

(For Switch1)

enable
conf t
hostname 123456-SW1
enable secret xxxxxxx
line con 0
login
password xxxxxxx
line vty 0 15
login
password xxxxxxx
exit
int vlan 1
ip address 213.63.36.253 255.255.255.0
ip default-gateway 213.63.36.254
exit
exit
copy run start

(For Switch3)

enable
conf t
hostname 123456-SW3
enable secret xxxxxxx
username shie password xxxxxxx
line con 0
login
password xxxxxxx
line vty 0 15
login local
exit
int vlan 1
ip address 213.63.37.253 255.255.255.0
ip default-gateway 213.63.37.254
exit
exit
copy run start

(For Router2)
刪除 Access List

enable
conf t
int f0/1
no ip access-group 101 in
int s0/1
no ip access-group 101 in


作業圖 I (switch1) show start


作業圖 II PC10 telnet switch1


作業圖 III PC10 telnet switch3



安全作業  PC6 tracert PC3

(For PC3)
ipconfig /ip 213.63.36.2 255.255.255.0
ipconfig /dg 213.63.36.254

(For PC6)
tracert 213.63.36.2

(For Switch 1)
en
show mac
conf t
int f0/2
shutdown
exit
exit
clear mac-address-table dynamic interface fastethernet 0/2
show mac

作業圖 IV



conf t
int f0/2
switchport mode access
switchport port-security maximum 2
switchport port-security mac-address 000c.4647.1234
switchport port-security mac-address 000c.4647.abcd
switchport port-security violation shutdown
no shut
exit
exit
copy run start


作業圖 V - VI (因本版有問題,作業圖 VI 可不交)





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103236 該用戶已被刪除
1061B101103236 發表於 2014-6-4 00:20:32 | 顯示全部樓層
本帖最後由 1061B101103236 於 2014-6-8 19:58 編輯











本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103254 該用戶已被刪除
1061B101103254 發表於 2014-6-4 00:42:09 | 顯示全部樓層
回復 1# shie


   

   

   

   

   

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103238 該用戶已被刪除
1061B101103238 發表於 2014-6-4 02:23:27 | 顯示全部樓層
回復 1# shie


   
   
   

   

   

   

   

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103206 該用戶已被刪除
1061B101103206 發表於 2014-6-4 02:27:34 | 顯示全部樓層
本帖最後由 1061B101103206 於 2014-6-4 09:13 編輯





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103245 該用戶已被刪除
1061B101103245 發表於 2014-6-4 08:49:07 | 顯示全部樓層






本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103233 該用戶已被刪除
1061B101103233 發表於 2014-6-4 09:10:13 | 顯示全部樓層






本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103210 該用戶已被刪除
1061B101103210 發表於 2014-6-4 09:11:55 | 顯示全部樓層
本帖最後由 1061B101103210 於 2014-6-4 09:46 編輯






本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103230 該用戶已被刪除
1061B101103230 發表於 2014-6-4 09:13:31 | 顯示全部樓層
本帖最後由 1061B101103230 於 2014-6-4 10:18 編輯






本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103247 該用戶已被刪除
1061B101103247 發表於 2014-6-4 09:24:33 | 顯示全部樓層

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103201 該用戶已被刪除
1061B101103201 發表於 2014-6-4 09:25:31 | 顯示全部樓層
本帖最後由 1061B101103201 於 2014-6-4 10:09 編輯







本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103246 該用戶已被刪除
1061B101103246 發表於 2014-6-4 09:25:45 | 顯示全部樓層
本帖最後由 1061B101103246 於 2014-6-4 10:44 編輯

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103231 該用戶已被刪除
1061B101103231 發表於 2014-6-4 09:26:53 | 顯示全部樓層

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B991030301 該用戶已被刪除
1061B991030301 發表於 2014-6-4 09:28:43 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103248 該用戶已被刪除
1061B101103248 發表於 2014-6-4 09:33:58 | 顯示全部樓層
本帖最後由 1061B101103248 於 2014-6-4 10:56 編輯

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103202 該用戶已被刪除
1061B101103202 發表於 2014-6-4 09:35:30 | 顯示全部樓層
本帖最後由 1061B101103202 於 2014-6-4 10:05 編輯

回復 6# 1061B101103245


   

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103219 該用戶已被刪除
1061B101103219 發表於 2014-6-4 09:38:24 | 顯示全部樓層

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103258 該用戶已被刪除
1061B101103258 發表於 2014-6-4 09:38:27 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103220 該用戶已被刪除
1061B101103220 發表於 2014-6-4 09:38:43 | 顯示全部樓層

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103212 該用戶已被刪除
1061B101103212 發表於 2014-6-4 09:46:02 | 顯示全部樓層

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103252 該用戶已被刪除
1061B101103252 發表於 2014-6-4 09:47:33 | 顯示全部樓層




本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103224 該用戶已被刪除
1061B101103224 發表於 2014-6-4 09:51:36 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103250 該用戶已被刪除
1061B101103250 發表於 2014-6-4 09:51:38 | 顯示全部樓層
回復 1# shie


   









本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103216 該用戶已被刪除
1061B101103216 發表於 2014-6-4 09:51:45 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061B101103211 該用戶已被刪除
1061B101103211 發表於 2014-6-4 09:53:23 | 顯示全部樓層

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
您需要登錄後才可以回帖 登錄 | 註冊

本版積分規則

小黑屋|手机版|Archiver|施勢帆老師的教學網站  

GMT+8, 2020-1-24 01:04 , Processed in 0.092855 second(s), 18 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回復 返回頂部 返回列表