請選擇 進入手機版 | 繼續訪問電腦版

施勢帆老師的教學網站

 找回密碼
 註冊
搜索
熱搜: 活动 交友 discuz
查看: 2149|回復: 52

CCNA 作業七 交換機管理

[複製鏈接]
shie 發表於 2014-5-30 11:53:39 | 顯示全部樓層 |閱讀模式
Refer:
http://mouse.oit.edu.tw/Books/Ne ... %a4%f9/Lab%2020.ppt

(For Switch1)

enable
conf t
hostname 123456-SW1
enable secret xxxxxxx
line con 0
login
password xxxxxxx
line vty 0 15
login
password xxxxxxx
exit
int vlan 1
ip address 213.63.36.253 255.255.255.0
ip default-gateway 213.63.36.254
exit
exit
copy run start

(For Switch3)

enable
conf t
hostname 123456-SW3
enable secret xxxxxxx
username shie password xxxxxxx
line con 0
login
password xxxxxxx
line vty 0 15
login local
exit
int vlan 1
ip address 213.63.37.253 255.255.255.0
ip default-gateway 213.63.37.254
exit
exit
copy run start

(For Router2)
刪除 Access List

enable
conf t
int f0/1
no ip access-group 101 in
int s0/1
no ip access-group 101 in


作業圖 I (switch1) show start


作業圖 II PC10 telnet switch1


作業圖 III PC10 telnet switch3



安全作業  PC6 tracert PC3

(For PC3)
ipconfig /ip 213.63.36.2 255.255.255.0
ipconfig /dg 213.63.36.254

(For PC6)
tracert 213.63.36.2

(For Switch 1)
en
show mac
conf t
int f0/2
shutdown
exit
exit
clear mac-address-table dynamic interface fastethernet 0/2
show mac

作業圖 IV


conf t
int f0/2
switchport mode access
switchport port-security maximum 2
switchport port-security mac-address 000c.4647.1234
switchport port-security mac-address 000c.4647.abcd
switchport port-security violation shutdown
no shut
exit
exit
copy run start


作業圖 V - VI (因本版有問題,作業圖 VI 可不交)



本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103104 該用戶已被刪除
1061A101103104 發表於 2014-6-6 10:15:16 | 顯示全部樓層
本帖最後由 1061A101103104 於 2014-6-6 10:21 編輯

回復 1# shie


   




本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103105 該用戶已被刪除
1061A101103105 發表於 2014-6-6 10:18:18 | 顯示全部樓層
回復 1# shie


   

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103124 該用戶已被刪除
1061A101103124 發表於 2014-6-6 10:21:55 | 顯示全部樓層
本帖最後由 1061A101103124 於 2014-6-6 10:23 編輯






本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103142 該用戶已被刪除
1061A101103142 發表於 2014-6-6 10:24:16 | 顯示全部樓層
回復 1# shie













本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103134 該用戶已被刪除
1061A101103134 發表於 2014-6-6 10:24:56 | 顯示全部樓層
本帖最後由 1061A101103134 於 2014-6-6 10:40 編輯






本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103139 該用戶已被刪除
1061A101103139 發表於 2014-6-6 10:28:39 | 顯示全部樓層
本帖最後由 1061A101103139 於 2014-6-6 10:41 編輯







本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103129 該用戶已被刪除
1061A101103129 發表於 2014-6-6 10:29:17 | 顯示全部樓層
本帖最後由 1061A101103129 於 2014-6-6 11:13 編輯






本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103143 該用戶已被刪除
1061A101103143 發表於 2014-6-6 10:32:09 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103123 該用戶已被刪除
1061A101103123 發表於 2014-6-6 10:33:21 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103147 該用戶已被刪除
1061A101103147 發表於 2014-6-6 10:34:15 | 顯示全部樓層
本帖最後由 1061A101103147 於 2014-6-6 11:03 編輯











本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103113 該用戶已被刪除
1061A101103113 發表於 2014-6-6 10:35:15 | 顯示全部樓層
回復 1# shie







本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103121 該用戶已被刪除
1061A101103121 發表於 2014-6-6 10:36:02 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103144 該用戶已被刪除
1061A101103144 發表於 2014-6-6 10:39:03 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103131 該用戶已被刪除
1061A101103131 發表於 2014-6-6 10:40:42 | 顯示全部樓層
回復 1# shie


   




本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103132 該用戶已被刪除
1061A101103132 發表於 2014-6-6 10:41:26 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103101 該用戶已被刪除
1061A101103101 發表於 2014-6-6 10:41:40 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103112 該用戶已被刪除
1061A101103112 發表於 2014-6-6 10:42:32 | 顯示全部樓層
本帖最後由 1061A101103112 於 2014-6-6 11:19 編輯







本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103128 該用戶已被刪除
1061A101103128 發表於 2014-6-6 10:44:13 | 顯示全部樓層
本帖最後由 1061A101103128 於 2014-6-6 10:50 編輯











本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103154 該用戶已被刪除
1061A101103154 發表於 2014-6-6 10:45:05 | 顯示全部樓層
本帖最後由 1061A101103154 於 2014-6-6 10:54 編輯

本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103158 該用戶已被刪除
1061A101103158 發表於 2014-6-6 10:45:29 | 顯示全部樓層
本帖最後由 1061A101103158 於 2014-6-6 10:46 編輯













本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103120 該用戶已被刪除
1061A101103120 發表於 2014-6-6 10:45:36 | 顯示全部樓層
本帖最後由 1061A101103120 於 2014-6-6 10:46 編輯










本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103114 該用戶已被刪除
1061A101103114 發表於 2014-6-6 10:46:02 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103126 該用戶已被刪除
1061A101103126 發表於 2014-6-6 10:47:36 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
1061A101103136 該用戶已被刪除
1061A101103136 發表於 2014-6-6 10:47:58 | 顯示全部樓層





本帖子中包含更多資源

您需要 登錄 才可以下載或查看,沒有帳號?註冊

x
您需要登錄後才可以回帖 登錄 | 註冊

本版積分規則

小黑屋|手机版|Archiver|施勢帆老師的教學網站  

GMT+8, 2019-9-15 14:26 , Processed in 0.096265 second(s), 18 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回復 返回頂部 返回列表